Czekamy na uwagi dotyczące działania forum

Regulamin; Uwagi i sugestie dotyczące działania forum e-reda.pl
Regulamin forum
Jesteś nowy? Przedstaw się w wątku Zapoznanie. Przedstawiając się, napisz skąd jesteś, o czym będziesz pisać na forum. Wpisy wyglądające na spam będą usuwane ;)
Awatar użytkownika
Salamandra
Lider Forumowicz
1850 postów
Lider Forumowicz
Rejestracja: 8 lat temu

3 miesięcy temu

Ja staram się nie akceptować postów wzbudzających podejrzenia. Bo tak jak Huher pisze - jeśli ktoś nowy pyta o dobry warsztat samochodowy we Wrocławiu, to chyba coś jest "niehalo" ;)
Awatar użytkownika
Salamandra
Lider Forumowicz
1850 postów
Lider Forumowicz
Rejestracja: 8 lat temu

3 miesięcy temu

Leo pisze:
3 miesięcy temu
Oj huher przestań;) Chociaż ktoś wt3dy robi ruch na tym forum ;)
Osobiście wolę jakość niż ilość ;)
Awatar użytkownika
Salamandra
Lider Forumowicz
1850 postów
Lider Forumowicz
Rejestracja: 8 lat temu

1 tydzień temu

Dlaczego podczas logowania pojawia się taki komunikat?
Załączniki
reda.png
reda.png (2.72 KiB) Przejrzano 161 razy
Awatar użytkownika
Zigi
Wygadany Lider
2655 postów
Wygadany Lider
Rejestracja: 12 lat temu

1 tydzień temu

Przepraszam, zamiast kliknąć odpowiedz, kliknąłem zmień post. Mam nadzieje, że prawidłowo przywróciłem Twoje pytanie Salamandro.
Moje pytanie brzmi, czy ten komunikat pojawia się na stronie logowania, czy na stronie głównej?
Awatar użytkownika
Salamandra
Lider Forumowicz
1850 postów
Lider Forumowicz
Rejestracja: 8 lat temu

1 tydzień temu

Trudno mi powiedzieć czy to strona główna czy strona logowania :) Wygląda to tak.
Załączniki
reda1.png
reda1.png (37.38 KiB) Przejrzano 143 razy
Awatar użytkownika
Salamandra
Lider Forumowicz
1850 postów
Lider Forumowicz
Rejestracja: 8 lat temu

1 tydzień temu

I jeszcze jedna uwaga. W FAQ jest punkt o haśle, a konkretnie co zrobić, gdy się zapomni hasła.
"Przejdź na stronę logowania i kliknij odnośnik “Nie pamiętam hasła”. "
Nijak nigdzie nie mogę znaleźć tego odnośnika :)
Awatar użytkownika
Zigi
Wygadany Lider
2655 postów
Wygadany Lider
Rejestracja: 12 lat temu

1 tydzień temu

Jaka przeglądarka? I sprawdź proszę, czy Ctrl+F5 (przeładowanie strony) nie rozwiązuje problemu.
Awatar użytkownika
Zigi
Wygadany Lider
2655 postów
Wygadany Lider
Rejestracja: 12 lat temu

1 tydzień temu

Ok, widzę, że w Edge też jest taki problem. Może uda się naprawić...
Awatar użytkownika
Salamandra
Lider Forumowicz
1850 postów
Lider Forumowicz
Rejestracja: 8 lat temu

1 tydzień temu

Firefox
Awatar użytkownika
Zigi
Wygadany Lider
2655 postów
Wygadany Lider
Rejestracja: 12 lat temu

1 tydzień temu

Teraz odśwież stronę (będąc na stronie logowania) z użyciem Ctrl+F5. Powinno być OK. Dzięki za zgłoszenie!
ODPOWIEDZ